The "Did You Know?" campaign is our new global marketing platform to improve awareness of SAS and address common misperceptions about our brand.
“Did You Know?” is our new global marketing campaign to improve awareness of SAS and address common misperceptions about our company and emerging technologies.

It’s time for all of us to play a role in amplifying and activating Did You Know? We are all brand ambassadors at SAS. How we live our brand values with our customers, partners and each other raises awareness for SAS. As marketers, we have an even greater responsibility to raise awareness for SAS. With this responsibility comes an increased ability to have impact and make a difference!

You are critical in bringing Did You Know? to life across the globe. Your strategic thinking and customer-focused approach is essential to designing and activating programs that will raise awareness for SAS. This playbook gives you the background strategy on the Did You Know? campaign and provides guidance to activate marketing programs. The intent is to strike the right balance between guidelines that ensure we deliver a consistent, integrated message to effectively raise awareness for SAS and empower you to apply your creativity to identify new opportunities for Did You Know? and ensure local relevance.

Note: In this document you will see the campaign referred to as Did You Know? and DYK.
STRATEGY
Purpose of This Campaign

Creating Awareness and Demonstrating Impact

SAS has been such a source of quiet reliability that we have been taken for granted. We need to reintroduce ourselves to a new generation of tech and organization decision makers. To let people know all of the new, innovative and exciting things happening at SAS.

The Did You Know? concept is intended to pique customer curiosity with the breadth of SAS’ new offerings, initiatives and technological advancement, as well as show real-world case studies to illustrate the unexpected impact that analytics can have today on both individuals and industries.
Campaign Overview

Campaign Strategy
To position SAS as the best choice for organizations and key stakeholders who are looking to stay or become competitive by using the latest data and analytics technologies.

Campaign Objective
To improve awareness of SAS and address common misperceptions about our company and our offerings.

Campaign Goals
For those who don’t know us, but should, we want to make them aware of our recent innovations and powerful capabilities. For those who know us, but need to know more, we want to make them aware of the changes and progress we’ve made.

Ultimately, we want to introduce or re-introduce the target audience to SAS. To do this, we need to identify the sweet spot between what our target audience is concerned with and looking for, and what we can uniquely provide. We are looking for those powerful insights and statements that allow us to create moments of interest and reflection with our target audience. And, ideally, move them to seek more information about how we can help them use data and analytics effectively.

Campaign Insight
At SAS, we not only build powerful analytics, we also know how to put it to work and help customers gain real value from it. Our brand values authenticity and transparency in everything we do. We make software for the real world. Making the promise of advanced technology real. Helping create results that are real. With all the marketing hyperbole out there, let’s bring clarity and showcase what SAS can do. Let’s show how real results ... really matter.

Campaign Promise
No overhyped promises. Just the latest data and analytics technologies – practically applied.
GMS/UTM Structure and Process

Steps to take for accurate tracking and reporting
If the asset you’re creating includes DYK messaging elements, follow the below instructions. Note: DYK reporting will only rely on General Business Code (GBC) tagging. Naming convention on activity/deliverable name will not apply.*

GMS structure
There will not be a separate GMS “program” for this initiative. Simply tag associated GMS activities and/or deliverables with the “Did You Know?” general business code within the campaign it most closely aligns to. The DYK general business code can exist at the activity or deliverable level – depending on the degree of DYK integration into the whole activity. For most cases, DYK will only be tagged at the deliverable level. For example: If you have a third-party AI conference activity, with its only DYK component as a handout at the event. The activity itself will be tagged with the CBO of the aligned value prop (advancing with AI), however the collateral deliverable will need to be tagged with the GBC of “Did You Know,” giving attribution just to the piece of the activity that supports DYK.

Marketing Sciences has confirmed they can report on DYK at the deliverable level.

GMS naming convention example

* For existing activities from before Sept. 24 that should be used for DYK campaign, the GBC “DYK” needs to be added to the activity itself plus all associated deliverables that are new or ongoing and amplifying the DYK campaign. All DYK reporting starts with 24Sept19.

UTM Structure and Process
If the asset you’re promoting includes DYK messaging elements, follow the below instructions.

UTM code for tracking in Google Analytics
The first phase of the campaign were all directed to go to the main Did You Know? page: sas.com/discover. As such, digital campaign landing pages use anchor tags to take visitors to the appropriate message on the page. They are as follows, but will vary from en_us once the DYK page is localized:

Ad tile section: www.sas.com/en_us/company-information/discover.html#dyk-ad-tiles
AI ad section: www.sas.com/en_us/company-information/discover.html#dyk-ai
Modeler ad section: www.sas.com/en_us/company-information/discover.html#dyk-modeler
Volvo ad section: www.sas.com/en_us/company-information/discover.html#dyk-volvo
Lockheed ad section: www.sas.com/en_us/company-information/discover.html#dyk-lockheed
AML ad section: www.sas.com/en_us/company-information/discover.html#dyk-aml
Cloud ad section: www.sas.com/en_us/company-information/discover.html#dyk-cloud

Here’s a video showing how to create landing page URLs in GMS to ensure proper tracking.
New DYK content is not scheduled to go to this corporate level landing page but to relevant landing pages of the associated content.

UTM naming convention example

As you move to the promotion of other DYK assets, each landing page should include the UTM code, or it will not be included in the ELT dashboard of campaign activity.
Measurement

There are two Google Analytics dashboards that cover the Did You Know? campaign:

**SITE TRAFFIC**
- **Traffic:** Includes only sessions in which a user visited a Did You Know? page (on any country site).
- **Scope:** Includes traffic from all traffic sources (campaign, direct, organic, etc.).
- **Data Refresh:** Data is refreshed every 1-1.5 hours.
- **Technology:** Requires a Google Analytics account. Reach out to Mike Tormey if you need an account.

**CAMPAIGN TRAFFIC**
- **Traffic:** Includes only Did You Know? campaign traffic (where utm campaign contains "gbc-dyk").
- **Data Refresh:** Data is refreshed every 1-1.5 hours with the exception of the real-time widgets.
- **Real-time:** Includes three real-time widgets – Pageviews, Active Users, Users by Country.
- **Technology:** Requires a Google Analytics account. Reach out to Mike Tormey if you need an account.
MESSAGING
The following expression guidelines provide written expression standards for the Did You Know? marketing campaign and should be used for all communications related to the go-to-market strategy. When applied, these guidelines create cohesiveness and consistency across all Did You Know? communications.

**One Consistent Elements**
Each marketing asset (where space allows) will always open with the unifying question “Did You Know?” This phrase will tie each asset together using the overall campaign identity.

**Headline Statements**
“Did You Know?” is a theme built around unique and compelling statements, either about SAS or the markets we serve. These statements tie directly to our core go-to-market initiatives and messaging. They represent the ideas, initiatives or technologies we’re talking to new customers about through our marketing deliverables. Did You Know? positions SAS as the analytics partner of choice that can help them overcome the challenges they face. The facts need to be carefully chosen, and you’ll work with the global go-to-market teams and product marketers to develop them.

The facts need to present a unique and/or highly relevant insight or challenge that enlightens, inspires and/or compels action. They should also present a strong opportunity for SAS to showcase its differentiators – how we can help them better than anyone else.

We are creating a set of statements that relate to priority go-to-market areas. Then, we’ll identify and align marketing assets and offers that align to each specific statement. Marketing assets include things like web pages, white papers, research reports, webinars, e-books, assessment tools, etc. We’ll promote these marketing assets in campaign creative vehicles like ads, social tiles and event signage.

At launch, every statement within the campaign will fit into specific executive-approved go-to-market areas. However, additional statements across other initiative areas will be identified as the campaign evolves.

Please note that the term “Did You Know?” should not be translated.

*If there is a strong need in your local market for translation, please coordinate with the digital lead for your region.*
SAS and all other SAS Institute Inc. product or service names are registered trademarks or trademarks of SAS Institute Inc. in the USA and other countries. ® indicates USA registration. Other brand and product names are trademarks of their respective companies. © 2019 SAS Institute Inc. All rights reserved.

DID YOU KNOW?

SAS® IS THE NO. 1 AI AND ADVANCED ANALYTICS SOFTWARE PLATFORM.

Today, our customers fight fraud with machine learning, improve cancer survival rates with computer vision, and increase customer understanding with natural language processing. Thanks to the collaboration with our customers and partners, we’re proud to be No. 1 globally in AI and advanced analytics software platform combined market share and revenue. Our growth rate in AI alone is more than 3x faster than the overall AI software platform market.

sas.com/discover

1. From AI Leadership, first iteration: “SAS is the #2 in global AI market share.”

2. MRM Feedback: is there a way we can claim a #1 leadership position?

3. Second Iteration: “SAS is a leader in global AI software platforms.”

4. Feedback: “a leader” is too soft and ambiguous.

5. Final: “SAS is the No. 1 AI and Advanced Analytics Software Platform.”

See brand.sas.com > Did You Know? for examples.
The Did You Know? campaign is structured into three phases. The first phase is focused on high-level messages that are aimed at driving general awareness, and phase two is aimed at incorporating Did You Know? into planned and existing GTM campaigns.

<table>
<thead>
<tr>
<th></th>
<th>IN MARKET</th>
<th>READY FOR MARKET and IN DEVELOPMENT</th>
<th>2020</th>
</tr>
</thead>
</table>
| **Corporate Awareness** | • IDC No. 1 Market Share  
 • AI + Analytics in the Cloud  
 • Volvo Trucks  
 • Lockheed Martin  
 • AUMC                   | ▪ Computer Vision  
 ▪ Natural Language Processing/Generation  
 ▪ No Black Box  
 ▪ ML  
 ▪ Trust                  | • Decisioning  
 • Data 4 Good  
 • Education / Data Literacy  
 • Flexible Pricing  
 • New Customer Stories   |
| **Artificial Intelligence** | • IDC No. 1 Market Share  
 • AUMC                        | ▪ Operationalizing Analytics  
 ▪ Cloud  
 ▪ Data Management  
 ▪ Free Trials                  |                                                                                                       |
| **Platform**           | • OA - Modelers 100x  
 • OA - Touch of a Button  
 • AI + Analytics in the Cloud |                                                                                                       |                                                                                                       |
| **Fraud**              | • AML                                             | ▪ Fraud General  
 ▪ “Why I Fight Fraud”  
 ▪ Payment Fraud               |                                                                                                       |
| **Risk**               | • CECL / IFRS9                                    | ▪ MRM/ML  
 ▪ IFSR 17  
 ▪ Risk Modelling & Decisioning/AI/ML                     |                                                                                                       |
| **Customer Intelligence** | • Forrester CCCM                       | ▪ Experience 2030 – Trust  
 ▪ Experience 2030 – Automation                         |                                                                                                       |
| **IoT**                | • Lockheed Martin  
 • Volvo Trucks                              |                                                                                                       |                                                                                                       |
Approved Messages

The approved messages for phase one are deliberate and intentional. For each topic, there is an ADLOB (Ad-like object) that has been created with a long version of copy, and there is also a short version of copy that can be used in social, banners, etc.

Please refer to the Brand Site to find all existing messages and downloadable templates and assets: brand.sas.com

You can also find all approved DYK usages in the GMS asset library.

Use left hand filters to narrow your search returns. Start with General Business Code of Did You Know. Use Asset Type to narrow to Advertising – Print (or several other asset choices). You can also focus further with CBO/Value proposition and other filter selections. When satisfied, press filter to return the selection.

Click on a single asset to open the asset information page. Completed deliverables will have a grey, archived folder in the upper left corner containing an asset’s final source files.
GTM ACTIVATION
Integrating DYK Into GTM

GTM teams should amplify the Did you Know? campaign by doing the following to adapt the campaign to the topics they support.

First, amplify already approved DYK ads/statements through your GTM channels.

For new DYK statements, GTMs meet with product marketer(s), creative copywriters and across your global GTM team to identify key DYK headlines/statements that align to the campaigns that you have planned and in process.

Key statements should be created to support value proposition(s), GTM priorities, current and planned campaigns, and channel needs.

• Strike the appropriate balance for DYK messages between amount and variety that’s needed to accomplish your GTM strategy – to maximize reinforcement and impact of the key messages.

Work with CCG project manager to get creative concepts activity established. Work with CCG writers to craft creative concepts and copy.

Global GTM lead sends agreed-upon DYK headlines and copy through the Messaging Review Board (MRB) for review and approval.

• Messages should be submitted with all substantiation needed to support the claims made in the message. For example, links to customer success stories, analyst reports, survey data, sources, etc. See all Integrated Planning Teams for support.

• Once validated by the MRB, communicate final DYK messages to core teams including creative, so all teams can align to support.

Next, through the GMS process, draft creative in a Microsoft Word document or a designed ADLOB. Work with content marketing teams to create a content inventory that supports the key statements and associated marketing tactics. Reminder that DYK is primarily a mindshare campaign and is not intended to be used in promotion of individual gated assets.

The Did You Know Brand Team will assist in getting executive approval and, if needed, communicating message/creative adjustments.

Once you receive final approval, execute activities to amplify the key statements and content as outlined in the next page.
GTM Activities Support

General guidance

• Weave Did You Know? messaging as provocative questions into your activities and promotional streams (webinars, white papers, events, social channels, etc.)
• For optimal campaign impact, creating one-off Did You Know? messages should NOT be a best practice. In curating a list of a select few key messages that can be supported through multiple go-to-market activities, it helps reinforce the message and creates campaign consistency.

DYK should take shape in the following GTM activities and promotions:

Surveys and reports: Surveys and reports naturally lend themselves to Did You Know? For each survey/report you’re working on, look to incorporate the findings and promotion into a Did You Know? framework.

Webinars: As an icebreaker at the beginning, to queue up a CTA at the end, etc.

Emails: Incorporate verbiage into existing journeys and interrupter emails as appropriate. This is a secondary priority.

Events: Signage like roll shades, collateral, digital signage, session content, etc. Did You Know? should not stand on its own as a headline for a booth. See the activations for examples.

Social: Organic and paid social offer quick integration opportunities for Did You Know?

Social amplification:
• GTM leads are responsible for social amplification for their campaigns. Use approved messages to create or repurpose social tiles that can be used to drive traffic from organic and paid channels.
• VoiceStorm admins, be sure to mark your posts with the Did You Know? tag.
• Sprinklr users, use new post tagging. There is a new secondary campaign called Did You Know? (DYK). Please select this secondary campaign for any and all posts related to Did You Know? so we can get accurate and global reporting of our collective campaign efforts.
• Use hashtags #DYK, #didyouknow, #discoversas to help amplify your social efforts.

DYK should be messaged where relevant in other assets like blogs, insights articles, white papers, e-books, and other campaign activities.
Global Translations Timeline

At launch

Locations showing DYK branding at launch: global mindshare channels and organic social:

• Landing pages and ad/text copy.
• Social tiles/digital ad graphics.
• Imagery will not be integrated into written assets.

Launch in English across all of EMEA, Americas + most APAC markets with select countries then being transitioned to localized language:

• EMEA: France, Italy, Spain, Portugal, Germany.
• Americas: Quebec, Latin America.
• AP (delayed launch in local languages only): Japan, China, Korea, Taiwan.

Localization and translation process

• Landing pages and ad text/copy: text accompanying social tile or video to be localized in 11 languages for EMEA + Americas + AP.
• Turnaround time: 10-12 days per language + 1 week for implementation and execution.
• Social tiles/digital ad graphics: to be only images and/or wear only "Did You Know?" for better performance on digital channels without text and easier for the localization process.
• Turnaround time: 3-4 days per language + 1 week for implementation and execution.
• Note to keep "Did You Know?" line in English.

| EMEA | 9/24 DYK launch in English | Mid-November campaigns planned: French, Spanish, Portuguese, German | 12/20 all localization complete |
| AP   | 9/24 DYK launch in English | Websites complete: Japan, Korea, China, Taiwan | 12/20 all localization complete |
| Americas | 9/24 DYK launch in English | Websites complete: Mexico, Colombia, Peru, Argentina Spanish ads in market: AI, Modeler, Volvo, Lockheed, AML and Cloud Website and social tiles translated in Brazilian Portuguese. Awaiting French translations from EMEA. | 12/20 all localization complete |
Activations

Website: sas.com/discover
Activations

Social media examples
Activations

ADLOBS (ad-like objects) and print advertising examples

Please find all approved ADLOBS at brand.sas.com.
Activations

Digital advertising examples
Activations

Event examples

DID YOU KNOW?

SAS IS THE NO. 1 AI AND ADVANCED ANALYTICS SOFTWARE PLATFORM.

Today, our customers fight fraud with machine learning, improve cancer survival rates with computer vision and increase customer understanding with natural language processing. Thanks to the collaboration with our customers and partners, we’re proud to be No. 1 globally in AI and advanced analytics software platform combined market share and revenue. Our growth rate in AI alone is more than 3x faster than the overall AI software platforms market.

sas.com/discover

Digital signs
Activations

Event examples
Did you Know? specifically should never be used as primary booth messaging. However it can and should be woven into events through booth side panels, roll shades, collateral, speaking session content, etc.
VISUAL GUIDELINES
Layout, Typography and Color

**Background:** Must always be SAS midnight blue

**Did You Know? copy line:** Avenir Next W1G / Demi / All-Caps / 120 Point Letterspacing

**Headline:** Avenir Next W1G / Bold / All-Caps

**Body copy:** Avenir Next W1G / Regular / Sentence Case

**Layout:** 5 Column Grid

**headline Color**

- The first part of the headline should always be reversed out in white.
- The second part, including the period, should be highlighted in the same color as the Did You Know? copy line.
- The highlight color should always be a solid fill of the SAS vibrant color palette.
- The break in color will depend on the content of the headline.
- Choose the break based on the part of the sentence that requires the most emphasis. Usually, this will be a phrase or clause within the full sentence.
- Never highlight a single word and never highlight a part of the sentence in the middle of the headline.
Creating Illustrations: Shapes

The illustrations for the Did You Know? campaign should be simple, abstract representations of the ideas expressed in the headlines. Use common, geometric shapes combined in new and interesting ways. Strokes should have a rounded cap, unless the path itself includes a curve.

Common elements
- High stroke value.
- Compound paths.
- Rounded end caps.
- Concentric shapes using the blend tool.
- When a curve is present, you do not need round caps.
Creating Illustrations: Blends

Concentric shapes
Creating Illustrations: Blends

You can use the blend tool in Adobe Illustrator to quickly and easily create concentric shapes.

Select two shapes and double-click the blend tool.

Select Spacing: Specified Steps and enter the number of steps.

Click on a point on the first shape and then click on the equivalent point of the second shape to create the blend.

To release the blend into separate shapes go to Object > Blend > Expand

To turn the strokes into paths go to Object > Path > Outline Stroke
Creating Illustrations: Dashed Lines
Creating Illustrations: Dashed Lines

You can use the stroke window in Adobe Illustrator to quickly and easily create paths with dashed lines.

Enter a high value for the stroke weight. The exact value will vary depending on the length and shape of the path.

Once you have the appropriate weight, use the Dashed Line selection to create the negative space.

To turn the strokes into paths go to Object > Path > Outline Stroke

To turn all outlined strokes into a compound path go to Object > Compound Path > Make
Creating Illustrations: Line Weights

Use standard stroke weights to ensure that all illustrations are similar in size.

10 PT

20 PT

40 PT
Creating Illustrations: Colors

- The color of the illustration should always consist of a color gradient.
- Never use solid colors.
- When creating the final illustration, it should be a compound path so that the color gradient moves through the entire illustration and not its individual shapes.
- Please visit the color section of the SAS Brand site for color values.
Campaign Illustrations

Use these campaign-level illustrations when you need an illustration that does not represent a particular topic. You can use these illustrations on their own or with the “Did You Know?” question.
FAQ

Q: Can I come up with my own version of a DYK headline?
A: Yes. But you cannot use this internally or externally in any form unless it has been approved by the Messaging Review Board (MRB), who will ensure that the claim is substantial and legal for us to make. Requests to the MRB should be made through the global GTM Leads.

Q: Can I change or augment existing approved messages?
A: No. Outside of direct translation of the headline and body copy, approved messages may not be changed. Approved versions will be provided for all formats. That being said, if you have a specific need for an altered message, send it through the MRB to ensure consistency across the approved brand messages (and the MRB will have an answer to you within 24 hours).

Q: Do I translate “Did You Know?” when translating creatives?
No. “Did You Know?” should remain in English. Headline and body copy may be translated into local language.

Q: Where can I see the planned advertising flighting for DYK in global mindshare?
A: Please see details in this deck.

Q: If the topic area that I support is not shown in the Campaign Summary View or Messaging Priorities sections, can I still amplify and/or create new DYK messages?
A: All employees should be helping to amplify DYK, but if your topic area is not listed, you cannot create new DYK messages.

Q: I have heard some really great feedback on this campaign – where can I share it?
A: Please share all feedback – good and bad – in the DYK Yammer group.

Q: Who can I contact if I have questions?
A: For guidance or governance on the creative execution, you can contact the Brand Team at sas.brand@sas.com.

Q: Should Did You Know? messages be the primary booth graphics on event signage?
A: No, these messages should be supported through secondary booth signage (such as side panels and roll shades), and in supporting content (like booth collateral, session content, looping PPT decks, etc.) where relevant.

Q: Can I create one-off Did You Know? messages for unique needs?
A: No, to maintain the optimal campaign impact, you should not create one-off Did You Know? messages. Did You Know? is designed to highlight a select few key messages that can be supported through multiple go-to-market activities in order to maintain consistency across the campaign.